Anhang hochladen funktioniert nicht

Ingi

Forum-Guru
Habe mehrfach versucht, eins meiner neueren Bilder hochzuladen, der Balken steigt auch auf 100%, aber dann wird alles blass und ich kann nichts abschicken. Das Gleiche passiert, wenn ich auf "Bearbeiten" gehe. Habe mich auch schon ab und wieder neu angemeldet. Könnt Ihr mir bitte helfen? Dankeschön.
Liebe Grüße Ingi
 

Tami_76

Senior Mitglied
Ist die Datei vielleicht zu groß?
Womit hast du denn fotografiert? Bei mir nimmt er hier nix, was ich mit der Spiegelreflex aufgenommen habe, nur Handybilder.
 

Ernest

Forum-Ikone
Hi Ingi,
schau mal Du gehst auf Datei hochladen und fertig
 

Anhänge

  • hochladen.JPG
    hochladen.JPG
    62,2 KB · Aufrufe: 9

MonaB

Forum-Guru
Teammitglied
Administrator
Stimmt, eigentlich ist es ganz einfach.
Wie groß ist denn das Bild?
Oder ist deine Internetverbindung evtl. langsam?
 

Ingi

Forum-Guru
Ist mit dem Handy aufgenommen, aber bisher wurde auch eine zu grosse Datei doch automatisch verkleinert oder irre ich mich da?
 

Ingi

Forum-Guru
Internetverbindung ist gut, daran kanns nicht liegen. Ich bekomme auch keine Fehlermeldung, nur der Bildschirm wird blass und dann ist Schluss... Habe auch schon versucht, kleinere Bilder hochzuladen
 

MonaB

Forum-Guru
Teammitglied
Administrator
Dann liegt es wohl nicht an der Größe.
Hm... weiß ich auch nicht ... wenn es auch mit kleineren Bildern nicht geht... ratlos bin.
In dem Fall würde ich den PC neu hochfahren lassen, manchmal hilft das ...
 

Ernest

Forum-Ikone
Hi Ingi,

Du hast ja im PC sicher ein Bildbearbeitungsprogramm. Damit verkleinere das Foto mal auf 1500 pixel x ?
Dann klickst Du auf "Datei hochladen" und in dem sich öffnenden Fenster Deines PCs klickst Du das Bild an, dann geht das sicherlich. Falls nicht, liegt es nicht an der Forumssoftware.

Ja so wie Moni schreibt, kann ein Neustart der PCs ebenfalls helfen!
 

Motte

Forum-Guru
Wenn das Bild zu groß ist das man einstellt, dann meldet sich hier die Datei und schreibt es, warum man es nicht hochgeladen bekommt, das hatte ich, meins war zu groß. Nach dem Verkleinern auf 1024 x 768 lädt es einwandfrei hoch, was sollte es sonst für Gründe geben, ist ja merkwürdig.
 

Neueste Beiträge

Oben